5-я Авеню

Поиск книг в интернет магазине Болеро

Поиск DVD в интернет магазине DVD DOM
Внимание! Money-Hunting.Ru - Интересная Online Игра с Денежными Призами.
5-я Авеню
Previous Top Next

5-я Авеню, Short Drink, 30%

3/10 ликера Cointreau
2/10 апельсинового сока
1/10 ликера Creme de Cassis
4/10 виски

Взбить ингредиенты в шейкере,
наполовину наполненном льдом.
Отфильтровать в коктейльный
бокал.


Дайкири

Дайкири
Previous Top Next

Дайкири,
Short Drink, 22,5%

История:
Коктейль был придуман американским инженером, разрабатывавшим месторождение железа городе Daiquiri, находящемся на востоке Кубы. А сделал этот коктейль популярным бармен Константе Рибалгуа из бара "Ла-Флоридита" в Гаване.

Рецепт:
6/10 белого рома
3/10 сока лимона или лайма
1/10 сахарного сиропа
В шейкер, наполненный льдом наполовину налить ингредиенты, взбивать 10 секунд. Отфильтровать коктейльный бокал.

Варианты:
Можно получить Frozen Daiquiri, взбивая смесь со льдом в миксере, или Pink Daiquiri, добавив туда несколько капель сиропа Grenadine.


Дерти мазе

Дерти мазе

Дерти мазе, Short Drink, 34%

6/10 коньяка
4/10 кофейного ликера

Смешать ингредиенты в бокале old fashioned со льдом.


Джибсон

Джибсон

Джибсон,
Аперитив, Short Drink, 44,4%

Рецепт:
9/10 джина
1/10 сухого вермута
В бокал для смешивания, на одну треть заполненый льдом, налить ингредиенты, перемешать. Перелить в коктейльный бокал.
Украсить одной или двумя маленькими маринованными луковицами.


Джин-физ

Джин-физ

Джин-физ,
Long Drink,14,2%

История:
Этот коктейль был придуман американцем Генри Рамосом, чьей специализацией был коктейль Ramos Gin Fizz, в который он добавлял белок и бил коктейль в шейкере 5 минут. У Генри Рамоса была целая команда молодых барменов, взбивавших постоянно только Ramos Gin Fizz.

Рецепт:
3/10 джина
2/10 лимонного сока
1/10 сахарного сиропа
4/10 содовой воды
В шейкер, наполненный льдом наполовину, налить сахарный сироп, лимонный сок и джин. Завернуть шейкер в полотенце, чтобы лед меньше таял, взбиать минимум одну минуту. Отфильтровать в highball со льдом, добавить содовую. Украсить кусочком лимона и вишней.
Варианты:
Сегодня Gin Fizz с белком называется Silver Fizz, с желтком - Golden Fizz, а с целым яйцом - Royale Fizz.


Джин энд ит

Джин энд ит

Джин энд ит,
Short Drink, 38,1%

Рецепт:
7/10 джина
3/10 сладкого красного вермута
Налить джин и вермут в бокал для смешивания, заполненный на треть льдом, перемешать. Отфильтровать в коктейльный бокал. Добавить вишню. Можно налить ингредиенты сразу в сильно охлажденный коктейльный бокал.


Джин энд френч

Джин энд френч

Джин энд френч,
Short Drink, 35,6%

Рецепт:
6/10 джина
4/10 сухого вермута
Налить джин и вермут в бокал для смешивания, заполненный на треть льдом, перемешать. Отфильтровать в коктейльный бокал. Выжать цедру лимона и опустить ее в бокал. Можно налить ингредиенты сразу в сильно охлажденный коктейльный бокал.


Джон Коллинз

Джон Коллинз

Джон Коллинз,
Long Drink, 14,2%

История:
Этот коктейль придумал метрдотель Джон Коллинз из лондонской гостиницы "Лиммерз" в начале XIX века. Он готовил John Collins, используя Dry Gin и Tom Collins, используя сладковатый Old Tom Gin. Но из-за того, что Old Tom Gin постепенно перестали производить, этот коктейль называется иногда также Tom Collins.

Рецепт:
3/10 джина
2/10 лимонного сока
1/10 сахарного сиропа
4/10 содовой воды
Этот коктейль включает в себя те же компоненты, что и Gin Fizz, но готовится другим способом. Прямо в бокале highball со льдом смешать ингредиенты, затем разбавить содовой. Украсить вишней или кружком лимона. Подавать с соломинкой. В некоторых странах в этот коктейль добавляют немного биттера Angostura.
Варианты:
Этот коктейль самый известный из группы Collins. Существуют и другие разновидности на основе различных спиртных напитков.


Драй Манхэттен

Драй Манхэттен

Драй Манхэттен,
Аперитив, Short Drink, 33,4%

Рецепт:
7/10 американского виски
3/10 сухого вермута
несколько капель биттера Angostura
В бокал для смешивания, наполненный на треть льдом, налить несколько капель биттера, вермут и виски, перемешать. Отфильтровать в коктейльный бокал. Украсить ломтиком лимона, а также выжать в коктейль цедру лимона и опустить ее в бокал, чтобы смягчить вкус напитка.


Драй Мартини

Драй Мартини

Драй Мартини,
Аперитив, Short Drink, 41,4%

История:
Этот монументальный американский коктейль был создан приблизительно в 1860 году известным барменом Джерри Томасом из Сан-Франциско для одного человека, который уезжал в город Мартинез. Поэтому в начале этот коктейль назывался "Мартинез", постепенно его переименовали в "Мартини" и затем, в связи с появлением различных его вариаций, он стал "Драй Мартини".

Рецепт:
2/10 сухого вермута
8/10 джина
В бокал для смешивания, заполненный на треть льдом, налить сухой вермут и джин, перемешать. Отфильтровать в коктейльный бокал. Украсить оливкой и выжать в бокал цедру лимона.

Варианты:
Этот коктейль, приготовляемый в шейкере, будет называться Bradford, а добавляя немного вермута с помощью распылителя, Вы получите Vermouth Spray. Чтобы приготовить Lemonini, налейте вермут на лед, поболтайте бокал, вылейте вермут и добавьте джин.


 Cocktail
Keyword Index

Коктейли
Александер
Американо
Бакарди-коктейль
Банана дайкири
Беллини
Блэк рашен
Блади Мэри
Брэнди-эг-ног
Бронкс
Бакс-физ
Булшот ("Удар быка")
Шампань-коктейль
Дайкири
Драй Манхэттен
Драй Мартини
Френч конэкшн
Гарибальди
Джибсон
Джин энд френч
Джин энд ит
Джин-физ
Год фазер (Крестный отец)
Год мазер (Крестная мать)
Голден кадиллак
Голден дрим
Грэсхоппер (Кузнечик)
Харвей Волбенгер
Хорсез нэк (Лошадинная шея)
Айриш кофи (Ирландский кофе)
Джон Коллинз
Кир роял
Кир
Манхэттен
Маргарита
Негрони
Олд Фэшионед (Старомодный)
Парадайз
Перфект Манхэттен
Перфект Мартини
Пина колада
Плантерз панч (Плантаторский Пунш)
Порто-флип
Роб Рой
Роуз (Розовый)
Расти нейл (Ржавый гвоздь)
Скрюдрайвер (Отвертка)
Сайд кар (Коляска мотоцикла)
Сингапур слинг
Стингер (Жалящий)
Свит Мартини
Тампико
Текила санрайз (Текила - восход солнца)
Водка Мартини
Виски-сауэр
Уайт леди (Белая леди)
Уайт рашен (Белый русский)
Танго
Румба
Блу мун (Голубая луна)
Кактус
Фуэго
Амор
Канкан сансет
Акапулько
Мексикана
Гибралтар
Блу фэнтази (Голубая фантазия)
Блу леди (Голубая леди)
Уайт Джэк (Белый Джэк)
Империал
Аббей-коктейль (коктейль "Аббатство")
Энджелз дилайт (Ангельское удовольствие)
Отэм лиф (Осенний лист)
Стипл (Шпиль)
Самый сладкий запрет
Сан ов э пич
Белмонт
Бульдог
Клаб (Клуб)
Хайлендер
5-я Авеню
Аль Капоне
Энджел (Ангел)
Скотч-физ
Падди-коктейль
Виски фроузен (Замороженное виски)
Биг Бен
Клансманз коффи
Лок эмонд (Миндальное озеро)
Лонг хот саммэ (Длинное жаркое лето)
Свит хизер (Сладкий вереск)
Блэк мэджик (Черная магия)
Блу лагун (Голубая лагуна)
Клифф (Утес)
Крейзи финн (Сумасшедший финн)
Гальяно чи чи
Грин айз (Зеленые глаза)
Миднайт сан (Полночное солнце)
Спринг тайм (Весенняя пора)
Еллоу фивэ (Желтая лихорадка)
Виспер (Шепот)
Ром оранж
Континентал
Фламинго
Мулата
Май Тай
Еллоу берд (Желтая птичка)
Зомби
Батида де коко
Кафе Пусси
Оживляющий мертвых № 2
Бренди-коллинз
Бренди-флип
Коньяк оранж
Дерти мазе
Голд коконат (Золотой кокос)
Ледиз сайд кар
Риц
Ред эмбасси (Красное посольство)
Американ бьюти (Американская красотка)
Эй энд Би
Арманьяк-коктейль
© <2005> KroMvEL


 Keyword Index
Table of Contents


Cocktail

This page requires frames
Click here to view the table of contents without frames


Bacardi

Bacardi

Бакарди-коктейль,
Short drink, 24%

История:
Этот коктейль был придуман в начале XX века и назван по фамилии семьи Бакарди, владевшей раньше винокурнями по производству рома на Кубе.

Рецепт:
1/10 сиропа Grenadine
3/10 сока лайма
6/10 белого рома
Ингредиенты взбить в шейкере, наполненном наполовину льдом. Отфильтровать в коктейльный бокал, на котором предварительно сделана сладкая кромка из сиропа Grenadine и сахара.

Варианты: Заменяя ром джином, получаем коктейль Bacardi Special.


Банана дайкири

Банана дайкири

Банана дайкири,
Short Drink, 24%

Рецепт:
6/10 белого рома
3/10 ликера Creme de banana
1/10 сока лайма или лимона половина банана, порезанная на кусочки
Все ингредиенты налить в миксер с дробленным льдом, взбить. Не отфильтровывая, перелить в коктейльный бокал. Украсить кружком банана.

Варианты:
Можно использовать другие фрукты и другие ликеры, получая, например, персиковый Daiquiri. Наиболее известными являются ананасовый дайкири - Pineapple Daiquiri и клубничный - Strawberry Daiquiri.


 Title of this help project
Keyword Index

Cocktail
Александер
Американо
Бакарди-коктейль
Банана дайкири
Беллини
Блэк рашен
Блади Мэри
Брэнди-эг-ног
Бронкс
Бакс-физ
Булшот ("Удар быка")
Шампань-коктейль
Дайкири
Драй Манхэттен
Драй Мартини
Френч конэкшн
Гарибальди
Джибсон
Джин энд френч
Джин энд ит
Джин-физ
Год фазер (Крестный отец)
Год мазер (Крестная мать)
Голден кадиллак
Голден дрим
Грэсхоппер (Кузнечик)
Харвей Волбенгер
Хорсез нэк (Лошадинная шея)
Айриш кофи (Ирландский кофе)
Джон Коллинз
Кир роял
Кир
Манхэттен
Маргарита
Негрони
Олд Фэшионед (Старомодный)
Парадайз
Перфект Манхэттен
Перфект Мартини
Пина колада
Плантерз панч (Плантаторский Пунш)
Порто-флип
Роб Рой
Роуз (Розовый)
Расти нейл (Ржавый гвоздь)
Скрюдрайвер (Отвертка)
Сайд кар (Коляска мотоцикла)
Сингапур слинг
Стингер (Жалящий)
Свит Мартини
Тампико
Текила санрайз (Текила - восход солнца)
Водка Мартини
Виски-сауэр
Уайт леди (Белая леди)
Уайт рашен (Белый русский)
Танго
Румба
Блу мун (Голубая луна)
Кактус
Фуэго
Амор
Канкан сансет
Акапулько
Мексикана
Гибралтар
Блу фэнтази (Голубая фантазия)
Блу леди (Голубая леди)
Уайт Джэк (Белый Джэк)
Империал
Аббей-коктейль (коктейль "Аббатство")
Энджелз дилайт (Ангельское удовольствие)
Отэм лиф (Осенний лист)
Стипл (Шпиль)
Самый сладкий запрет
Сан ов э пич
Белмонт
Бульдог
Клаб (Клуб)
Хайлендер
5-я Авеню
Аль Капоне
Энджел (Ангел)
Скотч-физ
Падди-коктейль
Виски фроузен (Замороженное виски)
Биг Бен
Клансманз коффи
Лок эмонд (Миндальное озеро)
Лонг хот саммэ (Длинное жаркое лето)
Свит хизер (Сладкий вереск)
Блэк мэджик (Черная магия)
Блу лагун (Голубая лагуна)
Клифф (Утес)
Крейзи финн (Сумасшедший финн)
Гальяно чи чи
Грин айз (Зеленые глаза)
Миднайт сан (Полночное солнце)
Спринг тайм (Весенняя пора)
Еллоу фивэ (Желтая лихорадка)
Виспер (Шепот)
Ром оранж
Континентал
Фламинго
Мулата
Май Тай
Еллоу берд (Желтая птичка)
Зомби
Батида де коко
Кафе Пусси
Оживляющий мертвых № 2
Бренди-коллинз
Бренди-флип
Коньяк оранж
Дерти мазе
Голд коконат (Золотой кокос)
Ледиз сайд кар
Риц
Ред эмбасси (Красное посольство)
Американ бьюти (Американская красотка)
Эй энд Би
Арманьяк-коктейль
© 2005 ... Your company


Americano

Americano

Американо,
Аперитив,Long Drink,13%

История:
Это коктейль итальянского происхождения. Он был назван в честь американцев, пришедших в Италию во время Первой мировой войны 1917 году.

Рецепт:
5/10 сладкого красного вермута
5/10 биттера Campari
содовая вода
Ингредиенты налить в бокал old fashioned, наполненным наполовину льдом. Долить по вкусу содовой водой. Добавить украшение твист из цедры лимона.

Варианты:
Если в Americano добавить джин вместо содовой, то получится коктейль Negroni. Заменяя сладкий вермут сухим, получаем Dry Americano.


Alexander

Alexander
Top Next

Александер,
Дижестив, Short Drink, 21,7%.

История:
Этот коктейль был сделан для королевы Англии Александры, жены Эдуарда VII. Вначале он носил имя "Alexandra", но постепенно его назване поменялось на "Alexander".

Рецепт:
1/3 сливок
1/3 коричнеого ликера Creme de cacao
1/3 бренди
Ингредиенты сильно взбить в шейкере, наполненном наполовину льдом. Отфильтровать в коктейльный бокал и сверху посыпать толченным мускатным орехом.

Варианты:
В серии коктейлей Alexander можно найти Alexander №2 с белым Creme de cacao, Alexander's Sister, в который входит ликер Creme de menthe вместо Creme de cacao и джин вместо бренди, а также Princess Mary, где джин заменяет бренди.


Аббей-коктейль (коктейль "Аббатство")

Аббей-коктейль (коктейль "Аббатство")
Previous Top Next

Аббей-коктейль (коктейль "Аббатство"), Short Drink, 27%

5/10 джина
2/10 красного вермута
3/10 апельсинового сока
несколько капель биттера Angostura

Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал. Украсить вишней.


Айриш кофи (Ирландский кофе)

Айриш кофи (Ирландский кофе)
Previous Top Next

Айриш кофи (Ирландский кофе),
Hot Drink, 12%

История:
Этот коктейль был придуман в холодную погоду в баре ирландского аэропорта Шаннон, откуда гидросамолеты летали Америку.

Рецепт:
3/10 ирландского виски
2/10 сливок
5/10 горячего крепкого кофе
1 ложка нерафинироаного сахара
Согрейте специальный бокал irish coffee горячей водой. Вылейте воду, вытрите бокал, налейте в него виски, кофе и сахар, перемешайте до полного растворения сахара. Наливая сливки по теплой перевернутой барной ложке, разместите их на поверхности напитка, не перемешивайте.

Варианты:
Почти любой крепкий спиртной напиток можно использоать вместо ирландского виски. Например, Russian Coffee готовится с водкой, French Coffee с коньяком и т.д.


Акапулько

Акапулько

Акапулько, Short Drink, 23,2%

4/10 текилы
2/10 ананасового сока
2/10 лимонного сока
2/10 ликера Cointreau
Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в бокал tumbler со льдом.


Аль Капоне

Аль Капоне

Аль Капоне, Short Drink, 26,5%

5/10 виски
4/10 красного вермута
1/10 сахарного сиропа

Взбить ингредиенты в шейкере,
наполовину наполненном льдом.
Отфильтровать в коктейльный
бокал.


Александер

Александер
Top Next

Александер,
Дижестив, Short Drink, 21,7%.

История:
Этот коктейль был сделан для королевы Англии Александры, жены Эдуарда VII. Вначале он носил имя "Alexandra", но постепенно его назване поменялось на "Alexander".

Рецепт:
1/3 сливок
1/3 коричнеого ликера Creme de cacao
1/3 бренди
Ингредиенты сильно взбить в шейкере, наполненном наполовину льдом. Отфильтровать в коктейльный бокал и сверху посыпать толченным мускатным орехом.

Варианты:
В серии коктейлей Alexander можно найти Alexander №2 с белым Creme de cacao, Alexander's Sister, в который входит ликер Creme de menthe вместо Creme de cacao и джин вместо бренди, а также Princess Mary, где джин заменяет бренди.


Американ бьюти (Американская красотка)

Американ бьюти (Американская красотка)
Previous Top Next

Американ бьюти (Американская красотка), Short Drink, 19%

2/10 сухого вермута
2/10 сладкого вермута
3/10 коньяка
3/10 апельсинового сока
несколько капель сиропа Grenadine
несколько капель портвейна Tawny

Перемешать ингредиенты в бокале для смешивания с большим количеством льда. Отфильтровать в замороженный коктейльный бокал. Добавить несколько капель портвейна, которые должны оставаться на поверхности напитка.


Американо

Американо

Американо,
Аперитив,Long Drink,13%

История:
Это коктейль итальянского происхождения. Он был назван в честь американцев, пришедших в Италию во время Первой мировой войны 1917 году.

Рецепт:
5/10 сладкого красного вермута
5/10 биттера Campari
содовая вода
Ингредиенты налить в бокал old fashioned, наполненным наполовину льдом. Долить по вкусу содовой водой. Добавить украшение твист из цедры лимона.

Варианты:
Если в Americano добавить джин вместо содовой, то получится коктейль Negroni. Заменяя сладкий вермут сухим, получаем Dry Americano.


Амор

Амор

Амор, Short Drink, 27,2%

4/10 текилы
3/10 ликера Cointreau
2/10 сока лайма
1/10 сока лимона
Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал. Немного посолить.


Арманьяк-коктейль

Арманьяк-коктейль
Previous Top

Арманьяк-коктейль, Short Drink, 34,5%

5/10 арманьяка
3/10 ликера Grand Marnier
1/10 лимонного сока
1/10 биттера Campari

Перемешать ингредиенты в бокале для смешивания, на треть наполненном льдом. Отфильтровать в коктейльный бокал.


Бакарди-коктейль

Бакарди-коктейль

Бакарди-коктейль,
Short drink, 24%

История:
Этот коктейль был придуман в начале XX века и назван по фамилии семьи Бакарди, владевшей раньше винокурнями по производству рома на Кубе.

Рецепт:
1/10 сиропа Grenadine
3/10 сока лайма
6/10 белого рома
Ингредиенты взбить в шейкере, наполненном наполовину льдом. Отфильтровать в коктейльный бокал, на котором предварительно сделана сладкая кромка из сиропа Grenadine и сахара.

Варианты: Заменяя ром джином, получаем коктейль Bacardi Special.


Бакс-физ

Бакс-физ

Бакс-физ,
Long Drink, 7,2%

Рецепт:
4/10 апельсинового сока
6/10 охлажденного шампанского
В фужер для шампанского налить апельсиновый сок и добавить шампанское.
Этот коктейль называется также Mimosa. При его приготовлении следите за температурой шампанского, оно должно быть сильно охлажденным.


Батида де коко

Батида де коко

Батида де коко, Long Drink, 12%

ложка сливок
2/10 ликера Batida de coco
6/10 ананасового сока
2/10 cachaca

Взбить ингредиенты в шейкере, наполненном льдом наполовину. Отфильтровать в бокал old fashioned с дробленным льдом.


Беллини

Беллини

Беллини,
Long Drink, 8,4%

История:
Этот коктейль впервые приготовил Джузеппе Чиприани в 1948 году для выставки итальянского живописца Беллини в Венеции.

Рецепт:
7/10 охлажденного шаманского
3/10 персикового сока
Прямо в фужер для шаманского налить сок, затем шампанское.


Белмонт

Белмонт

Белмонт, Short Drink, 23,6%

5/10 джина
4/10 сливок
1/10 малинового сиропа
одна ложка сахара

Взбить сильно ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал. Положить внутрь бокала одну малину.


Биг Бен

Биг Бен

Биг Бен, Short Drink, 19,3%

1/3 шотландского виски
1/3 сухого вермута
1/3 ананасового сока

Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал.


Блади Мэри

Блади Мэри

Блади Мэри,
Long Drink, 12%

История:
Этот коктейль создал месье Пите Петьо в "Харриз-бар" в Париже в 1921 году. Свое название напиток унаследовал, по всей видимости, от дочери английского короля Генриха VIII, получившей прозвище Кровавая Мэри от своей жестокости.

Рецепт:
3/10 водки
6/10 томатного сока
1/10 лимонного сока
соусы Worcestershire и Tabasco, сок сельдерея, соль, перец по вкусу.
В бокале highball со льдом перемешать все ингредиенты. Украсить ломтиком лимона и веточкой сельдерея.

Варианты:
Этот коктейль без добавления алкоголя называется Virgin Mary. Bloody Mary можно готовить в шейкере, добавляя белок. Получается очень питательный коктейль. Заменяя водку текилой, получаем Bloody Maria или Tequila Maria.


Блу лагун (Голубая лагуна)

Блу лагун (Голубая лагуна)
Previous Top Next

Блу лагун (Голубая лагуна),Short Drink,27%

3/10 лимонного сока
1/10 голубого ликера Curacao
6/10 водки

Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал.


Блу леди (Голубая леди)

Блу леди (Голубая леди)
Previous Top Next

Блу леди (Голубая леди), Дижестив, Short Drink, 25,8%

1/3 голубого ликера Curacao
1/3 джина Gordon's
1/3 лимонного сока
несколько капель белка

Сделать сладкую кромку у коктейльного бокала при помощи голубого Curacao. Взбить сильно ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в бокал.


Блу мун (Голубая луна)

Блу мун (Голубая луна)
Previous Top Next

Блу мун (Голубая луна), Short Drink, 17,9%

5/10 сливок
1/10 голубого ликера Curacao
1/10 ликера Galliano
3/10 текилы
Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал. Немного посолить.


Блу фэнтази (Голубая фантазия)

Блу фэнтази (Голубая фантазия)
Previous Top Next

Блу фэнтази (Голубая фантазия), Short Drink, 41%

7/10 джина
2/10 ликера Creme de banane
1/10 голубого ликера Curacao
несколько капель лимонного сока

Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал. Украсить ломтиком лимона.


Блэк мэджик (Черная магия)

Блэк мэджик (Черная магия)
Previous Top Next

Блэк мэджик (Черная магия),Short Drink,17%

3/10 водки
2/10 кофейного ликера
5/10 холодного кофе

Перемешать ингредиенты прямо в маленьком бокале tumbler со льдом. Добавить немного лимонного сока.


Блэк рашен

Блэк рашен

Блэк рашен ("Черный русский"),
Дижестив, Short Drink, 35,5%

История:
Этот коктейль появился в середине XX века в Америке и в настоящее время является одним из самых известных в мире.

Рецепт:
3/10 кофейного ликера
7/10 водки
В бокал old fashioned, наолненный льдом, налить ликер, затем водку.

Варианты Коктейль Red Russian получается при замене кофейного ликера на ликер Cherry Brandy, а Green Russian - на зеленый ликер Creme de menthe.


Бренди-коллинз

Бренди-коллинз

Бренди-коллинз, Long Drink, 12%

2/10 лимонного сока
1/10 сахарной пудры
3/10 бренди
4/10 содовой

Прямо в бокале highball со льдом смешать сахарную пудру, сок и бренди, разбавить содовой. Украсить ломтиком апельсина.


Бренди-флип

Бренди-флип

Бренди-флип, Short Drink, 20%

1 яичный желток
1/10 сахарного сиропа
4/10 сливок
5/10 коньяка

Взбить ингредиенты в шейкере. Отфильтровать в коктейльный бокал. Посыпать сверху мускатным орехом.


Бронкс

Бронкс

Бронкс,
Аперитив, Short Drink, 25,8%

Рецепт:
4/10 джина
2/10 сладкого вермута
2/10 сухого вермута
2/10 апельсинового сока
В шейкер, наполовину наполненный льдом, налить ингредиенты, взбить. Отфильтровать в коктейльный бокал.

Варианты:
Некоторые бармены при смешивании этого коктейля используют только красный вермут. Добавляя в Bronx белок, получаем Silver Bronx, а желток - Golden Bronx.


Брэнди-эг-ног

Брэнди-эг-ног

Брэнди-эг-ног,
Long Drink, 16%

История:
Вначале слово "nog" означало крепкий эль, который сегодня больше не производится, в него было принято добавлять яйцо. В Англии сегодня существует традиция пить эг-ноги во время новогодних праздников.

Рецепт:
4/10 бренди
5/10 молока
1/10 сахарного сиропа
1 яичный желток
В шейкер, наполненный наполовину льдом, налить ингредиенты, взбить. Отфильтровать в бокал highball со льдом. Сверху посыпать молотым мускатным орехом.


Бульдог

Бульдог

Бульдог, Long Drink, 14,2%

3/10 джина Gordon's
3/10 апельсинового сока
4/10 Ginger Ale

Смешивать джин и сок прямов бокале highball со льдом, добавить Ginger Ale. Украсить ломтиком апельсина.


Булшот ("Удар быка")

Булшот ("Удар быка")
Previous Top Next

Булшот ("Удар быка"),
Long Drink, 12%

Рецепт:
3/10 водки
6/10 говяжего бульона
1/10 лимонного сока
соусы Worcestershire и Tabasco, сок сельдерея, соль, перец по вкусу.
Ингредиенты взбить в шейкере, наполненном наполовину льдом. Отфильтровать в бокал highball со льдом.

Варианты:
Если в коктейль добавить 4 сантилитра томатного сока, получается Bloody Bullshot. В холодную погоду Bullshot употребляется горячим.


Виски-сауэр

Виски-сауэр

Виски-сауэр,
Short Drink, 16%

История:
Это один из самых старых и самых любимых американских коктейлей.

Рецепт:
2/10 сахарного сиропа
4/10 лимонного сока
4/10 бурбона
дэш яичного белка
В шейкер, наполовину наполненный льдом, налить ингредиенты, взбить. Отфильтровать в коктейльный бокал. Украсить вишней

Варианты:
В этот коктейль можно добавлять немного содовой воды. Для получения коктейля Whisky Sour следует использовать шотландское виски. Аналогичные коктейли можно готовить на основе других спиртных напитков - джина, бренди и т.д.


Виски фроузен (Замороженное виски)

Виски фроузен (Замороженное виски)
Previous Top Next

Виски фроузен (Замороженное виски), Short Drink, 20%

5/10 шотландского виски
5/10 лимонного сока
маленькая ложка сахара
несколько капель ликера Cointreau
несколько капель Angostura
кружок ананаса

Все ингредиенты измельчить в миксере, добавив 5 кусков льда. Перелить в бокал old fashioned. Украсить ломтиком ананаса.


Виспер (Шепот)

Виспер (Шепот)
Previous Top Next

Виспер (Шепот), Short Drink, 35,6%

4/10 ликера Cointreau
4/10 водки
2/10 сухого вермута

Перемешать ингредиенты в бокале для смешивания, наполненном на треть льдом. Отфильтровать в коктейльный бокал. Украсить твистом из цедры лимона.


Водка Мартини

Водка Мартини

Водка Мартини,
Short Drink, 35,6%

Рецепт:
2/10 сухого вермута
8/10 водки
Готовится точно так же, как Dry Martini.

Варианты:
Этот коктейль можно готовить в шейкере и подавать в бокале tumbler со льдом. Для всех коктейлей из группы "Мартини" существует правило, что каждый последующий коктейль, подаваемый клиенту, должен быть слабее предыдущего.


Гальяно чи чи

Гальяно чи чи

Гальяно чи чи, Long Drink, 15%

2/10 ликера Galliano
2/10 водки
4/10 ананасового сока
2/10 кокосового молока

Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать бокал со льдом. Украсить ломтиком апельсина и двумя вишнями. Подавать с соломинками.


Гарибальди

Гарибальди

Гарибальди,
Аперитив, Long Drink, 7,5%

История:
Джузеппе Гарибальди - народный герой Италии, жил XIX веке и боролся против иноземного порабощения своей страны.

Рецепт:
7/10 апельсинового сока
3/10 биттера Campari
В бокал highball или old fashioned со льдом налить апельсиновый сок и Campari, перемешать. Украсить ломтиком апельсина.


Гибралтар

Гибралтар

Гибралтар, Short Drink, 45,1%

7/10 джина
3/10 ликера Benedictine
Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал.


Год мазер (Крестная мать)

Год мазер (Крестная мать)
Previous Top Next

Год мазер (Крестная мать),
Дижестив, Short Drink, 36,4%

Рецепт:
7/10 водки
3/10 ликера Amaretto
Перемешать ингредиенты в бокале old fashioned со льдом. Этот коктейль является великолепным дижестивом.


Год фазер (Крестный отец)

Год фазер (Крестный отец)
Previous Top Next

Год фазер (Крестный отец),
Дижестив, Short Drink, 38,5%

Рецепт:
7/10 шотландского виски
3/10 ликера Amaretto
Перемешать ингредиенты в бокале old fashioned со льдом. Этот коктейль является великолепным дижестивом.


Голден дрим

Голден дрим

Голден дрим,
Short Drink, 18,7%

Рецепт:
1/4 ликера Galliano
1/4 ликера Cointreau
1/4 апельсинового сока
1/4 сливок
Взбить ингредиенты в шейкере, заполненном наполовину льдом, в течение 10 секунд. Отфильтроать в коктейльный бокал. Украсить вишней.


Голден кадиллак

Голден кадиллак

Голден кадиллак,
Short Drink, 20%

Рецепт:
1/3 ликера Galliano
1/3 белого ликера Creme de cacao
1/3 сливок
В шейкере, наполненном наполовину льдом, взбивать все ингредиенты не менее 15 секунд. Отфильтровать в коктейльный бокал. Украсить вишней.


Голд коконат (Золотой кокос)

Голд коконат (Золотой кокос)
Previous Top Next

Голд коконат (Золотой кокос), Дижестив, Short Drink, 19,2%

3/10 ликера Malibu
3/10 коньяка
4/10 свежевыжатого сока апельсина
несколько капель сиропа Grenadine
несколько капель белка

Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал. Украсить вишней.


Грин айз (Зеленые глаза)

Грин айз (Зеленые глаза)
Previous Top Next

Грин айз (Зеленые глаза), Short Drink, 18%

3/10 водки Finlandia
2/10 голубого ликера Curacao
5/10 апельсинового сока

В бокал со льдом налить водку и сок, слегка перемешать и добавить Curacao. Украсить кружком лайма.


Грэсхоппер (Кузнечик)

Грэсхоппер (Кузнечик)
Previous Top Next

Грэсхоппер (Кузнечик),
Дижестив, Short Drink, 16,7%

История:
Эксперты по коктейлям сходятся во мнении, что вначале Grasshopper относился к категории Rainbow: нижний слой - кофейный ликер, следующий мятный и верхний слой - сливки.

Рецепт:
1/3 зеленого ликера Creme de menthe
1/3 белого ликера Creme de cacao
1/3 сливок
Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал.

Варианты:
Также Grasshopper можно готовить прямо в бокале, наполненном дробленным льдом.


Еллоу берд (Желтая птичка)

Еллоу берд (Желтая птичка)
Previous Top Next

Еллоу берд (Желтая птичка), Short Drink, 23%

сок половины лайма
4/10 апельсинового сока
2/10 ликера Galliano
2/10 белого рома
2/10 старого рома

Налить ингредиенты в шейкер, наполненный наполовину льдом, взбить. Отфильтровать в маленький бокал tumbler, заполненный льдом наполовину. Украсить листочком мяты и вишней.


Еллоу фивэ (Желтая лихорадка)

Еллоу фивэ (Желтая лихорадка)
Previous Top Next

Еллоу фивэ (Желтая лихорадка), Long Drink, 15,5%

5/10 ананасового сока
1/10 лимонного сока
1/10 ликера Galliano
3/10 водки

Взбить ингредиенты в шейкере, заполненном наполовину льдом. Отфильтровать в большой tumbler с дробленным льдом.


Зомби

Зомби

Зомби, Long Drink, 26%

2/10 лимонного сока
несколько капель сиропа Grenadine
1/10 сока красного апельсина
1/10 ликера Peter Heering
1/10 старого рома
1/10 белого рома
4/10 золотистого рома

Налить ингредиенты в шейкер, наполненный наполовину льдом, взбить. Отфильтровать в большой tumbler с дробленным льдом.


Империал

Империал

Империал, Short Drink, 32,6%

5/10 джина Gordon's
5/10 сухого вермута
несколько капель ликера Maraschino

Перемешать ингредиенты в бокале для смешивания, наполовину наполненном льдом. Отфильтровать в замороженный коктейльный бокал. Выжать в напиток кожуру апельсина и опустить ее в бокал.


Кактус

Кактус

Кактус, Long Drink, 11,4%

3/10 текилы
3/10 лимонного сока
2/10 апельсинового сока
2/10 содовой
несколько капель биттера Angostura
Прямо в бокал highball со льдом налить текилу, соки и биттер. Перемешать и добавить содовую. Украсить ломтиками лимона и апельсина.


Канкан сансет

Канкан сансет

Канкан сансет, Short Drink, 23,4%

3/10 текилы Tres Magueyes
3/10 ликера Cointreau
4/10 апельсинового сока
несколько капель сиропа Grenadine
Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал, добавить Grenadine, перемешать. Украсить ломтиком апельсина и листьями мяты.


Кафе Пусси

Кафе Пусси

Кафе Пусси, Дижестив, Hot Drink, 14,8%

3/10 старого рома
1/10 ликера Amaretto
4/10 крепкого кофе
2/10 слегка взбитых сливок
ложка нерафинированного сахарного песка

Налить спиртные напитки в жаростойчивый бокал, размешать в нем сахар, влить горячий кофе и сверху добавить сливки.


Кир

Кир

Кир,
Аперитив, Long Drink, 13,2%

История:
Этот коктейль назван по имени священика из Бургундии, придумавшего добавлять в выпиваемый им каждое утро бокал Bourgogne Aligote черносмородиновый ликер для смягчения вкуса вина.

Рецепт:
1/10 ликера Creme de Cassis
9/10 охлажденного вина Bourgogne Aligote
В бокал для вина без льда налить ликер и вино (его температура должна быть 6-8'С).

Варианты:
Подобный коктейль с красным бургундским вином называют Cardinal, а с шампанским - Kir Royal.


Кир роял

Кир роял

Кир роял,
Аперитив, Long Drink, 12,8%

Рецепт:
9/10 охлажденного шампанского
1/10 ликера Creme de Cassis
В фужер для шампанского налить ликер, затем шампанское. Для этого коктейля следует использовать шампанское Brut или Extra Brut, при температуре 6-8'C. Этот коктейль является отличным аперитивом.


Клаб (Клуб)

Клаб (Клуб)
Previous Top Next

Клаб (Клуб), Short Drink, 27,5%

3/10 ликера Creme de cacao
2/10 лимонного сока
5/10 виски

Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал. Украсить вишней и цедрой лимона.


Клансманз коффи

Клансманз коффи

Клансманз коффи,
Long Drink, 26,5%

5/10 шотландского виски
2/10 анисовой настойки
Sambucca
6/10 холодного черного
кофе
сахар по вкусу
взбитые сливки

Сделать у бокала frappe
кромку из коричневого нерафинированного сахара. Взбить все ингредиенты, кроме сливок, в шейкере, наполовину, наполненном льдом. Отфильтровать в бокал. Покрыть сверху взбитыми сливками, посыпать сверху тертым шоколадом.


Клифф (Утес)

Клифф (Утес)
Previous Top Next

Клифф (Утес), Short Drink, 19,3%

1/3 водки Finlandia
1/3 хереса
1/3 лимонного сока

Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал. Украсить цедрой лимона.


Коньяк оранж

Коньяк оранж

Коньяк оранж, Long Drink, 13,3%

1/3 коньяка
2/3 свежевыжатого сока апельсина

Перемешать ингредиенты в бокале tumbler со льдом. Украсить ломтиком апельсина, подавать с соломинкой.


Континентал

Континентал

Континентал, Short Drink, 35%

8/10 белого рома
2/10 зеленого ликера Creme de menthle
1 ложка сахарного песка
половина лайма

В маленький бокал tumbler выжать половину лайма, добавить сахар и ром, затем перемешать. Добавить дробленный лед, сверху налить ликер и снова перемешать.


Крейзи финн (Сумасшедший финн)

Крейзи финн (Сумасшедший финн)
Previous Top Next

Крейзи финн (Сумасшедший финн), Short Drink, 33%

5/10 водки Finlandia
2/10 ликера Cointreau
3/10 сухого хереса
несколько капель лимонного сока

Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал. Украсить вишней.


Ледиз сайд кар

Ледиз сайд кар

Ледиз сайд кар, Short Drink, 20%

2/10 лимонного сока
2/10 ликера Cointreau
3/10 апельсинового сока
3/10 коньяка

Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в замороженный коктейльный бокал.


Лок эмонд (Миндальное озеро)

Лок эмонд (Миндальное озеро)
Previous Top Next

Лок эмонд (Миндальное озеро), Long Drink, 13,6%

2/10 шотландского виски
2/10 ликера Amaretto
6/10 Gingler Ale

Налить ингредиенты в бокал highball со льдом. Украсить твистом из цедры апельсина


Лонг хот саммэ (Длинное жаркое лето)

Лонг хот саммэ (Длинное жаркое лето)
Previous Top Next

Лонг хот саммэ (Длинное жаркое лето), Long Drink, 14,5%

3/10 шотландского виски
1/10 биттера Campari
6/10 лимонада Sprite или Seven Up
несколько капель биттера Angostura

Положить в бокал highball достаточно толстый кружок огурца, ломтики апельсина и лимона, веточку мяты. Налить в бокал алкогольные ингредиенты, сверху обавить лимонад.


Май Тай

Май Тай

Май Тай, Short Drink, 28%

6/10 старого рома
1/10 сахарного сиропа
1/10 ликера Cointreau
1/10 лимонного сока
1/10 сока манго

Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в бокал old fashioned со льдом.


Манхэттен

Манхэттен

Манхэттен,
Аперитив, Short Drink, 33%

История:
Этот коктейль был впервые приготовлен в нью-йоркском клубе "Манхэттен" матерью Уинстона Черчилля, которая была американкой, с тем чтобы отметить избрание сэра Самьюэля Тилдона губернатором штата Нью-Йорк.

Рецепт:
7/10 американского виски
3/10 сладкого красного вермута
несколько капель биттера Angostura
В бокал для смешивания, наполненный на треть льдом, налить несколько капель биттера, вермут и виски, перемешать. Отфильтровать в коктейльный бокал. Украсить вишней.


Маргарита

Маргарита

Маргарита,
Short Drink, 31%

История:
Коктейль Margarita был придуман Маргаритой Сеймс в Акапулько.

Рецепт:
5/10 текилы
3/10 ликера Cointreau
2/10 сока лайма или лимона
У коктейльного бокала сделать соленую кромку. В шейкер, заполненный наполовину льдом, налить ингредиенты, взбить. Отфильтровать в бокал.

Варианты:
Взбивая ингредиенты со льдом в миксере, получаем Frozen Margarita.


Мексикана

Мексикана

Мексикана, Long Drink, 14%

1/2 текилы
1/2 ананасового сока
сок половины лайма
несколько капель сиропа Grenadine
Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал tumbler, заполненный наполовину дробленным льдом.


Миднайт сан (Полночное солнце)

Миднайт сан (Полночное солнце)
Previous Top Next

Миднайт сан (Полночное солнце), Short Drink, 26%

3/10 водки Finlandia
2/10 ликера Cointreau
2/10 ликера Apricot Brandy
2/10 сиропа Grenadine
1/10 лимонного сока

Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал. Украсить вишней.


Мулата

Мулата

Мулата, Short Drink, 25%

2/10 коричневого ликера Creme de cacao
2/10 сахарного сиропа
1/10 сока лайма
5/10 белого рома

Взбить ингредиенты в миксере со льдом. Отфильтровать в коктейльный бокал.


Негрони

Негрони

Негрони,
Аперитив, Short Drink, 29,6%

История:
Этот коктейль был придуман итальянским графом Камилло Негрони в 1920 году. Он любил пить Americano с джином и просил украшать его коктейль кружком апельсина, чтобы на приемах суметь отличить свой напиток от других.

Рецепт:
1/3 красного сладкого вермута
1/3 биттера Campari
1/3 джина
В бокал old fashioned или tumbler, наполненный льдом, налить вермут, Campari и джин, перемешать. Украсить кружком апельсина. Подавать с коктейльной палочкой.

Варианты:
В некоторых странах к Negroni принято дополнительно подавать содовую воду.


Оживляющий мертвых № 2

Оживляющий мертвых № 2

Оживляющий мертвых № 2 ( CORPSE REVIVER NO.2 )

2 дэша гранатового сиропа,
20 мл бренди,
20 мл апельсинового сока,
20 мл лимонного сока

встряхивать в шейкере с кубиками льда, процедить в большой бокал для шампанского или в бордосский стакан и долить холодное как лед шампанское.


Олд Фэшионед (Старомодный)

Олд Фэшионед (Старомодный)
Previous Top Next

Олд Фэшионед (Старомодный),
Short Drink, 43,3%

История:
Это самый старый из всех известных коктейлей на основе виски.

Рецепт:
5 сантилитров бурбона или шотландского виски
1 небольшой кусок сахара
2-3 дэш биттера Angostura
несколько капель содовой воды
В бокале old fashioned пропитать кусок сахара биттером Angostura. Добавить несколько капель содовой воды, и все перемешать, чтобы сахар растворился. Наполнить бокал льдом и налить виски. Добаить половину кружка апельсина, вишню и украшение твист из цедры лимона. Подавать с коктейльной палочкой.


Отэм лиф (Осенний лист)

Отэм лиф (Осенний лист)
Previous Top Next

Отэм лиф (Осенний лист), Short Drink, 18,9%

4/10 джина
2/10 апельсинового сока
2/10 яблочного сока
2/10 сока грейпфрута
несколько капель сиропа Grenadine

Перемешать ингредиенты в бокале tumbler со льдом, украсить листом мяты.


Падди-коктейль

Падди-коктейль

Падди-коктейль, Short Drink, 32,2%

2/3 ирландскоговиски Paddy
1/3 красного вермута
несколько капель биттера Angostura

Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал.


Парадайз

Парадайз

Парадайз,
Short Drink, 32,6%

Рецепт:
2/10 апельсинового сока
3/10 ликера Apricot Brandy
5/10 джина
В шейкере, наполовину заполненном льдом, взбить ингредиенты. Отфильтровать в коктейльный бокал.


Перфект Манхэттен

Перфект Манхэттен

Перфект Манхэттен,
Аперитив, Short Drink, 31%

Рецепт:
6/10 американского виски
2/10 красного сладкого вермута
2/10 сухого вермута
В бокал для смешивания, наполненный на треть льдом, налить ингредиенты, перемешать. Отфильтровать в коктейльный бокал. Украсить вишней.


Перфект Мартини

Перфект Мартини

Перфект Мартини,
Short Drink, 41,3%

Рецепт:
1/10 сухого вермута
1/10 красного сладкого вермута
8/10 джина
Его следует делать аналогично Dry Martini и Sweet Martini, а украшать цедрой лимона и вишней.


Пина колада

Пина колада

Пина колада,
Long Drink, 16.2%

История:
Этот напиток издавна готовят жители Антильских островов в кокосовом орехе.

Рецепт:
3/10 белого рома
2/10 ликера Creme de coco
5/10 ананасового сока
Ингредиенты смешать с дробленным льдом в миксере и перелить в бокал highball. Украсить ломтиком ананаса и вишней. Подавать с соломинкой.

Варианты:
Можно также готовить Pina Colada без алкоголя. В этом случае коктейль будет называться Virgin Colada, и в его состав будет входить кокосовое молоко вместо ликера.


Плантерз панч (Плантаторский Пунш)

Плантерз панч (Плантаторский Пунш)
Previous Top Next

Плантерз панч (Плантаторский Пунш),
Long Drink, 17%

История:
Pandj - по-персидски значит "пять", рецепт пунша был привезен англичанами из Индии и включал в себя пять компонентов, основным из которых был ром. Planter's Punch - древнейший из всех существующих коктейлей. На Антильских островах каждая семья имеет свою собственную рецептуру этого напитка.

Рецепт:
6/10 темного рома
3/10 лимонного сока
1/10 сиропа Grenadine
содовая вода
В бокал tumbler со льдом налить лимонный сок, ром и сироп, перемешать. Добавить содовую воду. Украсить ломтиком лимона или апельсина.

Варианты:
Для этого коктейля можно использовать дробленный лед, добавлять несколько капель биттера Angostura и менять лимонный сок на ликер Cointreau.


Порто-флип

Порто-флип

Порто-флип,
Short Drink, 20%

Рецепт:
2/10 бренди
6/10 красного порто
2/10 яичного желтка
Смешать все ингредиенты в шейкере, заполненном наполовину льдом. Взбивать не менее 15 секунд. Отфильтровать в коктейльный бокал. Посыпать сверху мускатным орехом.

Варианты:
Можно добавлять в этот коктейль маленькую ложку сахара. Раньше Porto Flip готовился с целым яйцом.


Расти нейл (Ржавый гвоздь)

Расти нейл (Ржавый гвоздь)
Previous Top Next

Расти нейл (Ржавый гвоздь),
Дижестив, Short Drink, 40%

Рецепт:
6/10 шотландского виски
4/10 ликера Drambuie
В бокал old fashioned со льдом налить Drambuie, затем виски. Украсить ломтиком лимона.


Ред эмбасси (Красное посольство)

Ред эмбасси (Красное посольство)
Previous Top Next

Ред эмбасси (Красное посольство), Short Drink, 24%

4/10 томатного сока
2/10 ликера Cointreau
4/10 коньяк
несколько капель соуса Tabasco

Взбить сок и спиртное в шейкере, наполовину наполненном льдом. Отфильтровать в бокал old fashioned со льдом, добавить соус.


Риц

Риц

Риц, Short Drink, 19,6%

3/10 апельсинового сока
3/10 коньяка
1/10 ликера Cointreau
3/10 охлажденного шампанского

В шейкере, наполненном льдом наполовину, взбить сок, коньяк и ликер. Отфильтровать в фужер для шампанского и осторожно разбавить шампанским.


Роб Рой

Роб Рой

Роб Рой,
Short Drink, 32,4%

Рецепт:
6/10 шотландского виски
4/10 сладкого красного вермута
1 дэш биттера Angostura
В бокал для смешивания, заполненный на треть льдом, налить ингредиенты, перемешать. Отфильтровать в коктейльный бокал. Украсить вишней.


Ром оранж

Ром оранж

Ром оранж, Long Drink, 12%

3/10 старого рома
7/10 апельсинового сока

Налить в бокал highball со льдом ингредиенты, перемешать.


Роуз (Розовый)

Роуз (Розовый)
Previous Top Next

Роуз (Розовый),
Short Drink, 23,6%

История:
Этот коктейль был придуман в 1919 году двумя барменами из парижского бара "Шатам".

Рецепт:
6/10 сухого вермута
2/10 ликера Cherry Brandy
2/10 Kirsh
В бокал для смешивания, заполненный на треть льдом, налить ингредиенты. Перемешать и отфильтровать в коктейльный бокал со сладкой кромкой, сделанной с помощью сиропа Grenadine. Украсить вишней.

Варианты:
Можно повышать крепость Rose, добавляя в него больше Kirsh. Можно использовать джин вместо Kirsh и малиновый ликер вместо Cherry Brandy, но важно, чтобы коктейль оставался вкусным и не потерял свой розовый цвет.


Румба

Румба

Румба, Long Drink, 13,4%

6/10 текилы
3/10 кофейного ликера
1/10 лимонного сока
Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в бокал highball со льдом. Добавить содовую.


Сайд кар (Коляска мотоцикла)

Сайд кар (Коляска мотоцикла)
Previous Top Next

Сайд кар (Коляска мотоцикла),
Аперитив, Short Drink, 36%

История:
Легенда говорит, что этот коктейль был придуман английским офицером в Париже. Он приезжал в бар за рулем мотоцикла с коляской, а выпив изрядное количество своего любимого коктейля, отправлялся домой в коляске.

Рецепт:
1/10 лимонного сока
3/10 ликера Cointreau
6/10 коньяка
В шейкер, наполненный льдом наполовину, налить ингредиенты, взбить. Отфильтровать в коктейльный бокал.


Самый сладкий запрет

Самый сладкий запрет

Самый сладкий запрет, Long Drink, 16%

2/10 джина
1/10 биттера Campari
1/10 ликера Cointreau
6/10 апельсинового сока

Перемешать ингредиенты в бокале tumbler со льдом, украсить вишней и ломтиком апельсина.


Сан ов э пич

Сан ов э пич

Сан ов э пич, Long Drink, 16%

4/10 персикового сока
3/10 джина
3/10 ликера Cointreau
содовая

Взбить все ингредиенты, кроме содовой, в шейкере, наполовину наполненном льдом. Отфильтровать в винный бокал, добавить содовую.


Свит Мартини

Свит Мартини

Свит Мартини,
Short Drink, 41,1%

Рецепт:
2/10 сладкого красного вермута
8/10 джина
Готовится так же, как и Dry Martini, украшается вишней, цедрой лимона или оливкой.

Варианты:
Если Вы забудете добавить вермут, у Вас получится Naked Martini - "Голый Мартини". Коктейль Snifferini заключается в том, что клиент должен только понюхать вермут из открытой бутылки, а затем пить чистый джин.


Свит хизер (Сладкий вереск)

Свит хизер (Сладкий вереск)
Previous Top Next

Свит хизер (Сладкий вереск), Short Drink, 13,3%

1/3 шотландского виски
1/3 черносмородинового сиропа
1/3 сливок

Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал. Сверху посыпать корицей.


Сингапур слинг

Сингапур слинг

Сингапур слинг,
Long Drink, 16,6%

История:
Singapore Sling придумал в начале XX века Нганг Тонг Буун, шэф-бармен "Бара писателей" в известнейшей сингапурской гостинице "Раффелз". Пили в то время этот коктейль как горячим, так и холодным. Singapore Sling стал популярным в мире после его широкого показа в американских фильмах.

Рецепт:
2/10 лимонного сока
1/10 ликера Сherry Brandy
3/10 джина
4/10 содовой
В шейкер, наполненый льдом наполовину, налить лимонный сок, Cherry Brandy и джин, взбить. Отфильтровать в tumbler со льдом. Добавить содовую. Украсить ломтиком лимона и вишней.


Скотч-физ

Скотч-физ

Скотч-физ, Long Drink, 16,4%

2/10 шотландского виски
1/10 клубничного сиропа
7/10 охлажденного шампанского

Налить виски и сироп в фужер для шампанского, сверху добавить шампанское. Украсить клубникой.


Скрюдрайвер (Отвертка)

Скрюдрайвер (Отвертка)
Previous Top Next

Скрюдрайвер (Отвертка),
Long Drink, 12%

Рецепт:
7/10 апельсинового сока
3/10 водки
В бокал highball со льдом налить водку, затем апельсиновый сок, перемешать. Украсить ломтиком апельсина. Качественная водка и натуральный сок - это секрет успеха этого коктейля.

Варианты:
Если Вы хотите приготовить нежный, пенистый Screwdriver, то делайте его в шейкере. Добавляя в Screwdriver 2 сантилитра ликера Southern Comfort, получаем коктейль Comfortable Screw.


Спринг тайм (Весенняя пора)

Спринг тайм (Весенняя пора)
Previous Top Next

Спринг тайм (Весенняя пора), Long Drink, 16%

5/10 водки
2/10 ликера Cointreau
3/10 апельсинового сока
Ginger Ale по вкусу

Взбить водку, ликер и сок в шейкере, наполовину наполненном льдом. Отфильтровать в tumbler со льдом, добавить Ginger Ale, слегка перемешать. Украсить твистом из цедры апельсина или лимона и вишней. Подавать с соломинкой.


Стингер (Жалящий)

Стингер (Жалящий)
Previous Top Next

Стингер (Жалящий),
Дижестив, Short Drink, 35,5%

Рецепт:
7/10 бренди
3/10 белого или зеленого ликера Creme de menthe
В шейкер, наполненный наполовину льдом, налить ликер и бренди, взбить. Отфильтровать в коктейльный бокал. Stinger с зеленым мятным ликером может называться также Emerald, то есть "изумруд".

Варианты:
Stinger можно готовить прямо в бокале old fashioned со льдом.


Стипл (Шпиль)

Стипл (Шпиль)
Previous Top Next

Стипл (Шпиль), Short Drink, 37%

6/10 джина
2/10 белого вермута
2/10 биттера Campari

Смешать ингредиенты в бокале для смешивания, на треть наполненном льдом. Отфильтровать в коктейльный бокал. Украсить цедрой лимона.


Тампико

Тампико

Тампико,
Long Drink, 11%

Рецепт:
3/10 лимонного сока
4/10 биттера Campari
3/10 ликера Cointreau
тоник по вкусу
В tumbler, наполненный льдом, налить лимонный сок, Campari и Cointreau, перемешать. Добаить тоник. Украсить ломтиком апельсина и вишней.


Танго

Танго

Танго, Long Drink, 13,4%

3/10 текилы
6/10 сока грейпфрута
1/10 ликера Creme de cassis
несколько капель сиропа Grenadine
Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в бокал highball со льдом.


Текила санрайз (Текила - восход солнца)

Текила санрайз (Текила - восход солнца)
Previous Top Next

Текила санрайз (Текила - восход солнца),
Long Drink, 11,4%

История:
Этот коктейль стал известным из-за группы Rolling Stones , музыканты которой часто употребляли его во время своего турне по Америке в 1972 году. И именно они сделали текилу популярной в этой стране.

Рецепт:
3/10 текилы
6/10 апельсинового сока
1/10 сиропа Grenadine
В бокале highball со льдом налить апельсиновый сок и текилу, перемешать. Добавить сироп, не размешивать. Украсить ломтиком апельсина и вишней. Подавать с коктейльной палочкой и соломинкой. Этот коктейль должен напоминать восход солнца.


Уайт Джэк (Белый Джэк)

Уайт Джэк (Белый Джэк)
Previous Top Next

Уайт Джэк (Белый Джэк), Short Drink, 29,6%

5/10 джина
2/10 ликера Maraschino
3/10 лимонного сока
несколько капель биттера Angostura

Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в замороженный коктейльный бокал. Украсить вишней.


Уайт леди (Белая леди)

Уайт леди (Белая леди)
Previous Top Next

Уайт леди (Белая леди),
Аперитив, Short Drink, 35,6%

История:
Этот коктейль был придуман Хари Мак-Элоном из парижского бара "Харриз Нью-Йорк бар". Изначально в White Lady вместо ликера Cointreau добавлялся ликер Creme de menthe, но 1925 году появилась окончательная версия коктейля: Cointreau, джин Gordon's и лимонный сок.

Рецепт:
2/10 лимонного сока
3/10 ликера Cointreau
5/10 джина
В шейкер, наполовину заполненный льдом, налить ингредиенты, взбить. Отфильтровать в коктейльный бокал.

Варианты:
В коктейль можно добавлять яичный белок.


Уайт рашен (Белый русский)

Уайт рашен (Белый русский)
Previous Top Next

Уайт рашен (Белый русский),
Дижестив, Short Drink, 27,5%

Рецепт:
5/10 водки
3/10 кофейного ликера
2/10 сливок
Налить ликер, затем водку в бокал old fashioned со льдом. Сверху добавить сливки.


Фламинго

Фламинго

Фламинго, Short Drink, 22%

4/10 ананасового сока
6/10 белого рома
сок четверти лайма
несколько капель сиропа Grenadine

Взбить ингредиенты в шейкере, наполненном льдом наполовину. Отфильтровать в коктейльный бокал.


Френч конэкшн

Френч конэкшн

Френч конэкшн,
Дижестив, Short Drink, 34%

Рецепт:
5/10 коньяка
5/10 ликера Amaretto
В бокал old fashioned со льдом налить коньяк и ликер, перемешать.
Этот коктейль является отличным дижестивом.


Фуэго

Фуэго

Фуэго, Short Drink, 29,2%

5/10 текилы
4/10 сухого вермута
1/10 голубого ликера Curacao
Взбить ингредиенты в шейкере, наполовину наполненном льдом. Отфильтровать в коктейльный бокал.


Хайлендер

Хайлендер

Хайлендер, Long Drink, 12%

3/10 шотландского виски
1/10 сока лимона
6/10 Ginger Ale
маленькая ложка сахарного сиропа
несколько капель Angostura

Взбить все ингредиенты, кроме Ginger Ale, в шейкере, наполовину наполненном льдом. Отфильтровать в бокал tumbler со льдом. Добавить Ginger Ale, слегка перемешать.


Харвей Волбенгер

Харвей Волбенгер

Харвей Волбенгер,
Long Drink, 15,5%

История:
Некий Харвей, чемпион по серфингу из Калифорнии, выиграл соревнование и, отмечая свою победу, выпил много Скрюдрайверов, добавляя в них Galliano. Напившись, он ушел, задевая стены бара. Так в 1969 году и возник Harvey Wallbanger - "Харвей, ударяющийся о стены".

Рецепт:
3/10 водки
6/10 апельсинового сока
1/10 ликера Galliano
В бокал highball со льдом налить водку, апельсиновый сок, хорошо перемешать и добавить сверху Galliano, слегка перемешать. Украсить ломтиком апельсина и вишней. Подавать с соломинкой.

Варианты:
Заменив водку на текилу, получаем коктейль Freddy Fudpucker.


Хорсез нэк (Лошадинная шея)

Хорсез нэк (Лошадинная шея)
Previous Top Next

Хорсез нэк (Лошадинная шея),
Long Drink, 8%

История:
Существует так много легенд по поводу возникновения этого коктейля, что маловероятно, что одна из них может быть правдой. Однако неизвестное происхождение не мешает этому коктейлю быть очень популярным.

Рецепт:
2/10 бренди
8/10 Ginger ale
несколько капель биттера Angostura
Бокал highball наполнить льдом и сделать украшение тист - спираль из кожуры лимона так, чтобы один ее конец лежал на краю бокала, а другой свисал внутрь бокала. Налить ингредиенты. Добавить биттер Angostura.


Шампань-коктейль

Шампань-коктейль

Шампань-коктейль,
Аперитив, Long Drink, 14,8%

История:
Этот коктейль был придуман известным американским барменом Джерри Томасом приблизительно в 1860 году, но в его рецепт тогда не входило бренди.

Рецепт:
9/10 охлажденного шампанского
1/10 бренди
2 дэш биттера Angostura
Биттер Angostura на кусочке сахара положить на дно фужера для шампанского. Добавить бренди и шампанское. Украсить ломтиком апельсина и вишней. Можно выжать над фужером цедру лимона, обогащая коктейль эфирными маслами, но не следует опускать ее во внутрь коктейля.


Эй энд Би

Эй энд Би

Эй энд Би, Дижестив, Short Drink, 40%

6/10 арманьяка
4/10 ликера Benedictine

Перемешать со льдом прямо в бокале old fashioned


Энджел (Ангел)

Энджел (Ангел)
Previous Top Next

Энджел (Ангел), Short Drink, 23,3%

2/10 красного вермута
3/10 лимонного сока
5/10 виски

Взбить ингредиенты в шейкере,
наполовину наполненном льдом.
Отфильтровать в бокал old fashioned со льдом.


Энджелз дилайт (Ангельское удовольствие)

Энджелз дилайт (Ангельское удовольствие)
Previous Top Next

Энджелз дилайт (Ангельское удовольствие), Дижестив, Short Drink, 17,5%

1/10 сиропа Grenadine
2/10 ликера Cointreau
2/10 джина Gordon's
5/10 сливок

Влить все ингредиенты в шейкер, наполненный льдом наполовину, взбить. Отфильтровать в коктейльный бокал. Можно готовить как Rainbow: в бокал pousse cafe налить ингредиенты слоями в перечисленном порядке, не смешивать.